베인글로리를 실행할 수 있는 안드로이드 기기 최소 사양을 알려주세요.

일반적으로 아래 사양을 만족하는 안드로이드 기기에서는 대부분 베인글로리를 실행할 수 있습니다. 전체 호환 기기 목록은 여기를 확인하세요.

  • 듀얼 코어 프로세서 이상
  • 램 1GB 이상
  • 안드로이드 4.1 이상